Hardware

Hardware - Probs mit dem Protz? Ärger mit der Graka? Hier rein!

sortieren nach

15.11.2002

0

4818
arkel
  • 0.0/6 Votes: 0
0.0/6 Votes: 0
Ab sofort kannst du hier alles rund um das Thema "Hardware" posten; als Moderator ist arkel zuständig. ... und nun viel Spass !!
10.01.2003

8

(06.02.2003)

5846
Raj
  • 0.0/6 Votes: 0
0.0/6 Votes: 0
Hab eine Geforce 4200TI und möchte gerne meine Filme vom PC aus auf dem TV-Gerät sehen. Unter Desktop->Eingenschaften->Einstellungen->Erweitert->GeForce->nView.......... Muss doch "Klonen", um auf meinem TV-Gerät die Filme vom PC aus sehen zukönnen ...
11.01.2003

10

(06.03.2003)

5327
Lowjacker
  • 0.0/6 Votes: 0
0.0/6 Votes: 0
folgendes: da ich immer nur brobleme mit meiner Soundblaster Live und XP hatte und mir sowieso ein neues Board kaufen wollte, hatte ich mir das elitegroup mit sound on board gekauft; jetzt habe ich das problem das aus Dem HEADPHONE ausgang nichts rauskommt! ...
15.01.2003

6

(21.01.2003)

5334
Raj
  • 0.0/6 Votes: 0
0.0/6 Votes: 0
Hab mir letztens den Aldi-PC gekauft. Lief auch alles gut, bis ich letztens nicht mehr brennen konnte. Daraufhin, habe ich bei der Hotline angerufen und Tage säpter kam dann auch schon der neue Brenner. Als ich den neuen Brenner eingebaut habe (Sony ...
19.01.2003

1

(19.01.2003)

3805
knecht
  • 0.0/6 Votes: 0
0.0/6 Votes: 0
mein Problem: mein Ferseher versteht leider kein svhs, über ein 4poliges svideokabel und einen Adapter auf scart erscheint nun ein schwarz/weiss-Bild, immerhin. Über ein tool (TVtool) kann ich nun die Geräteeinstellung manuell auf composite umstellen und ...
21.01.2003

6

(09.02.2003)

4573
Dom
  • 0.0/6 Votes: 0
0.0/6 Votes: 0
Hi, ich hab ein Problem mit meinem neuen AOpen-Brenner CRW 4850. Er brennt nur insehr langsamen Geschwindigkeiten normal. Bei 24x und höher zeigt er mir nach dem Brennvorgang immer eine verhinderte Buffer-Underrun-Zahl zwischen 300-400 an. Mit 48x ist er ...
24.01.2003

4

(30.01.2003)

5218
Lumpi
  • 0.0/6 Votes: 0
0.0/6 Votes: 0
Hallo Leute Ich habe wiederholt das Problem gehabt das ich den Soundchip ALC-201 auf einem P4B Board (Rev 1.04)unter Win2000 nicht an den Start bekommen habe. Das Problem ist reproduzierbar und tritt bei allen Rechern dieser Bauart auf. Es scheint kein ...
08.02.2003

5

(09.02.2003)

5578
mueller311
  • 0.0/6 Votes: 0
0.0/6 Votes: 0
Hi Robert! Ich habe 4 verschiedene Mäuse ausprobiert. Optisch, mit Kabel, kabellos, mit Kugel... von Siemens, Logitech, egal welche keine funktioniert richtig. Der Cursor bleibt hängen und springt hin und her. Was kann das sein ???
11.02.2003

2

(13.02.2003)

5858
Dom
  • 0.0/6 Votes: 0
0.0/6 Votes: 0
Hi Folks, ich habe mir gerade den Creative Live Player 5.1 gekauft.. Angeschlossen, läuft auch Problemlos... Nur habe ich ein Headset UND natürlich meine Anlage... Will die beiden aber so anschliessen, dass ich nicht immer umstöpseln muss, sondern beide ...
17.02.2003

2

(19.02.2003)

4987
Lumpi
  • 0.0/6 Votes: 0
0.0/6 Votes: 0
Das kann ja jeder selber entscheiden. Jedenfalls sind die Ergenisse zumindest sehenswert. http://www.moddingtech.de/gallery.php?id=42 Nach Claus' Angaben stecken in dem roten Teil ~100 h Arbeit. Nur die harten kommen in den Garten :oB
Seite 1/7

Specials

Bytefresser Specials: Anno 1404

Umfrage

Welches ist Dein Lieblings-Anno?

(51 Stimmen)

1. Ganz klar: Anno 1800!
2. Anno 2205
3. Anno 2070
4. Anno 1404
5. Anno 1701
6. Anno 1503
7. Anno 1602
8. Anno Online

Benutzer-Counter

Besucher gesamt: 1.186.309
Besucher heute: 31
Besucher gestern: 80
Max. Besucher/Tag: 900
Gerade online: 6
Max. online: 77
Seiten gesamt: 21.192.312
Aufrufe diese Seite: 620

Tag-Cloud

  geräteeinstellung     alc201     tv-gerät     brennvorgang     aopen     filme     Über     spinner     protz     tvtool     Ärger     geschwindigkeiten     ferseher     casemodder     adapter     aopen-brenner     4-fach     board     graka     hotline     creative     brenner     probs     sounchip     lumpi     bytefresser     liveplayer     onboard     probleme     hardware