Hardware

Hardware - Probs mit dem Protz? Ärger mit der Graka? Hier rein!

sortieren nach

15.11.2002

0

4818
arkel
  • 0.0/6 Votes: 0
0.0/6 Votes: 0
Ab sofort kannst du hier alles rund um das Thema "Hardware" posten; als Moderator ist arkel zuständig. ... und nun viel Spass !!
22.03.2006

2

(10.05.2006)

9150
Boreas
  • 0.0/6 Votes: 0
0.0/6 Votes: 0
Also ich hab das Problem das von 4 Rechnern in unserer Wg einer ein sehr seltsames Netzwerkproblem verursacht. 3 der 4 Rechner können problemlos im Netzwerk gegeneinander spielen. Versucht der 4te mitzuspielen gehts nicht mehr (auch wenn der eine nur mit ...
28.03.2004

3

(31.03.2004)

3864
Butthead
  • 0.0/6 Votes: 0
0.0/6 Votes: 0
Hi!Ich hab mal wieder aufgerüstet, mir nen neuen Tower und ein neues Mobo zugelegt . Seit dem Einbau stimmt aber eine Sache nicht : Wenn ich den Rechner einschalte, geht die HDD und POWER LED an und leuchten durchgehend, man hört wie der ein bisschen ...
26.11.2008

2

(28.11.2008)

8941
CONeal
  • 0.0/6 Votes: 0
0.0/6 Votes: 0
Hallo Leute, welche Karte der beiden ist besser? Eigentlich würde ich ja zur GTX260 Extreme von Leadtek tendieren, allerdings ist diese Karte bei meinem Lieferanten nicht mehr vorhanden. Und die Lieferzeit steht auf unbekannt. Und so lange wollte ich ...
03.03.2005

2

(05.03.2005)

7962
DocBac
  • 0.0/6 Votes: 0
0.0/6 Votes: 0
Halloda hab ich doch als super fachinformatiker mal ne fragemein netzwerk beteht aus 6 rechnern alle mit xp + sp1 und allen updates (also kein sp2)das netz funktionirt einwandfrei bis auf einen rechner den ich neumachen musste der kann auf alle zugreifen aber ...
11.07.2004

4

(12.07.2004)

3875
Dodi LaRifari
  • 0.0/6 Votes: 0
0.0/6 Votes: 0
Hi, ich hab folgendes Problem: Hab 2 HDs 80GB und 120GB. Die 80er hab ich in ne 20er und 60er partitioniert. Die 120 "ganz" gelassen.. Ich hab jetzt seit geraumer Zeit das Prob, dass wenn ich auf die 120er zugreife, entweder lange warten muss oder aber ...
21.01.2003

6

(09.02.2003)

4573
Dom
  • 0.0/6 Votes: 0
0.0/6 Votes: 0
Hi, ich hab ein Problem mit meinem neuen AOpen-Brenner CRW 4850. Er brennt nur insehr langsamen Geschwindigkeiten normal. Bei 24x und höher zeigt er mir nach dem Brennvorgang immer eine verhinderte Buffer-Underrun-Zahl zwischen 300-400 an. Mit 48x ist er ...
11.02.2003

2

(13.02.2003)

5858
Dom
  • 0.0/6 Votes: 0
0.0/6 Votes: 0
Hi Folks, ich habe mir gerade den Creative Live Player 5.1 gekauft.. Angeschlossen, läuft auch Problemlos... Nur habe ich ein Headset UND natürlich meine Anlage... Will die beiden aber so anschliessen, dass ich nicht immer umstöpseln muss, sondern beide ...
13.01.2004

3

(13.01.2004)

5729
franz7
  • 0.0/6 Votes: 0
0.0/6 Votes: 0
Hallo zusammen,in meinem alten Rechner scheint die Batterie leer zu sein ("Battery low" beim Starten). Ich hab auf dem Board einen kleinen schwarzen Sockel ausgemacht, in dem wohl die Batterie ist. Die Bezeichnung ist HT12888A. Im Laden haben sie das Teil ...
06.08.2003

3

(07.08.2003)

4571
gangway
  • 0.0/6 Votes: 0
0.0/6 Votes: 0
Eigentlich ein Relativ kleines Problem!!Auf meinen Msi M;ainboard mit pentium 3 Chipsatz ist definitiv die bank 0 für den Arbeitsspeicher defekt.Nun meine Frage wie kann ich diesen manuell oder Automatisiert abschalten so das dieser garnicht mehr angesprochen...
Seite 1/7

Specials

Bytefresser Specials: Anno 1404

Umfrage

Welches ist Dein Lieblings-Anno?

(51 Stimmen)

1. Ganz klar: Anno 1800!
2. Anno 2205
3. Anno 2070
4. Anno 1404
5. Anno 1701
6. Anno 1503
7. Anno 1602
8. Anno Online

Benutzer-Counter

Besucher gesamt: 1.186.306
Besucher heute: 28
Besucher gestern: 80
Max. Besucher/Tag: 900
Gerade online: 8
Max. online: 77
Seiten gesamt: 21.191.861
Aufrufe diese Seite: 602

Tag-Cloud

  hardware     karte     coneal     netzwerkprobleme     gtx260     aopen     brenner     ht12888a     protz     creative     antworten     rechner     bytefresser     ersatz     einbau     limited     graka     sache     power     eigentlich     extreme     mainboard     edition     deluxe     problem     a7n8x     batterie     einstellungen     liveplayer     Ärger